Error line 27

RF asked 4 months ago
Hello! When installing the PRO version, it indicates an error on line 27.

send error;


Warning: require(.....wp-content/plugins/custom-checkout-layouts-for-woocommerce//plugin-update-checker/plugin-update-checker.php): failed to open stream: No such file or directory in /...../wp-content/plugins/woocommerce-one-page-checkout-and-layouts-pro/woocommerce-one-page-checkout-and-layouts-pro.php on line 27
1 Answers
Blue Plugins Staff answered 4 months ago

Hi @RF
It seems you have not deactivated the free version yet. Please deactivate or delete the free version to make it work.

Thanks
 

Your Answer